Placing cursor in VRChat with/without VR, Scrolling down always occurs

I have tried to fix this problem several times and got no earning.

I have unplugged my HOTAS controllers and it doesn’t work.

I have tried to find posts posted by other users having similar problems, but I couldn’t find anyone saying the problem is fixed.

The problem occurs when I’m using my PC mouse and/or VR Hand controller.

That would means: The problem is not because of my HOTAS, mouse, VR Hand controller.

Then I couldn’t find anything that can be the cause of this problem…

What could be wrong and what should I do?

I had that problem once, something with how controller got turned off. For some reason even unplugging the receiver for the Xbox controller didn’t set things right so I had to restart VRChat just so it’d realize I’ve disconnected the controller.

Best bet would be to either try unplugging all unnecessary USB devices before starting VRChat. Or file a feature request for a controller debug screen. Then you can look at a list and know who is at fault