Error when running test build in Unity

I got this error when attempting to run a test build of my VRChat world in Unity.

Export Exception - System.IO.FileNotFoundException: C:/Users/guere/AppData/Local/Temp/DefaultCompany/New Unity Project/scene-StandaloneWindows64-vrchatworld.vrcw does not exist
File name: ‘C:/Users/guere/AppData/Local/Temp/DefaultCompany/New Unity Project/scene-StandaloneWindows64-vrchatworld.vrcw’
at System.IO.File.Copy (System.String sourceFileName, System.String destFileName, System.Boolean overwrite) [0x000b6] in :0
at VRC.SDK3.Editor.Builder.VRCWorldAssetExporter.ExportCurrentSceneResource () [0x00229] in :0
UnityEngine.Debug:LogError (object)
VRC.SDK3.Editor.Builder.VRCWorldAssetExporter:ExportCurrentSceneResource ()
VRC.SDK3.Editor.Builder.VRCWorldBuilder:ExportSceneResource ()
VRC.SDK3.Editor.Builder.VRCWorldBuilder:ExportSceneResourceAndRun ()
VRC.SDKBase.Editor.VRC_SdkBuilder:ExportSceneResourceAndRun ()

Any solutions? Thanks.

Another error caused the world to not be compiled to a vrcw file.

Take a screenshot of the full console so we can see what’s happening.