Error importing the 2019.2.4-SDK1 Avatar SDK

Component at index 3 could not be loaded when loading game object ‘VRCCam’. Removing it!

Any idea what I’m doing wrong?

The SDK version you stated in the title is quite old, you shouldn’t even be using it for any reason.